Self Help - Projet


Un projet définit un espace de travail rattaché à un domaine. Il contient un ensemble de processus métier décrits sous forme de procédures.

  • Les projets sont gérés depuis le volet Explorateur de l'éditeur graphique.
  • Les composants des projets sont regroupés dans des dossiers suivant leur nature (ressources, procédures, formulaires, variables, ...)  - Open url.png voir Contenu d'un projet
  • Les procédures sont mises à disposition des utilisateurs via des publications de versions, et suivant leurs droits d'accès.
  • Une gestion multilingue est proposée au niveau de l'ensemble des composants du projet : traduction des ressources, des procédures, des formulaires, ...
  • Des droits d'accès au niveau du projet sont définis pour les rédacteurs.

Remarques

  • Chaque projet est autonome : il n'y a pas d'échanges entre projets.
    • Un projet peut être utilisé comme une bibliothèque de travail par les autres projets.
    • Un projet peut servir de modèle pour la création d'un nouveau projet.
  • À la création d'un projet, plusieurs dossiers sont automatiquement créés :
    • Librairie et Corbeille ;
    • bibliothèques de macros et de variables prédéfinies.
  • Tous les liens faisant référence à un dossier sont automatiquement réactualisés dans les procédures si ce dossier est déplacé.

Attention

  • Si vous supprimez un dossier, tout son contenu est supprimé.

Best Practice big icon.pngBonnes pratiques

  • Effectuez les publications de versions en différé pour éviter le ralentissement du serveur  - Open url.png voir procédure Comment publier un projet

Le contenu d'un projet

  • Icônes informatives devant le nom du composant :
Icône Objet Description
Project icon.png Projet Projet Product name - ev Self Help.png constitué d'un ensemble de composants.
Folder icon.png Dossiers Répertoires facilitant la gestion des composants du projet.
  • Chaque dossier peut contenir des sous-dossiers.
  • Chaque sous-dossier peut comprendre un nombre quelconque de composants et de sous-dossiers supplémentaires.
  • Chaque projet contient 2 dossiers particuliers : Ressources et Librairie.
Dossier Ressources Bibliothèque de composants communs accessibles par l'ensemble des procédures du projet - Open url.png voir Description des ressources
  • Text icon.png Contenu Html
  • File icon.png Fichiers : images, vidéos, PDF, ...
  • Link icon.png Liens hypertextes
  • Form icon.png Formulaires

Toute modification apportée à une ressource est automatiquement reportée dans toutes les procédures où elle est utilisée.

Best Practice icon.png Pour faciliter la gestion des ressources, créez un sous-dossier par type de composants.

Example documentation icon FR.png Sous-dossiers Formulaires, Images

Dossier Librairie Liste des variables et formules utilisées par l'ensemble des procédures du projet.
  • Toute modification apportée à une variable ou une fonction est automatiquement reportée dans toutes les procédures où elles sont utilisées.
  • Types de variables :
    • associées aux champs créés dans les formulaires ;
    • créées manuellement ;
    • génériques (présentes par défaut dans chaque projet) - Open url.png voir Liste.
  • Types de formules :
    • crées manuellement (classiques et conditionnelles) ;
    • génériques (présentes par défaut dans chaque projet).
Procedure icon.png Procédures Liste des processus métier du projet - Open url.png voir Description d'une procédure
  • Double-cliquez sur une procédure pour afficher sa représentation graphique dans le volet Conception de l'éditeur graphique.
  • User procedure access icon.png affiché derrière le nom de la procédure indique que l'accès à celle-ci est autorisé aux utilisateurs : cliquez droit sur le nom et sélectionnez Autoriser l'accès des utilisateurs dans le menu contextuel.
Recycled bin icon.png Corbeille Liste des procédures, variables et formulaires supprimés du projet mais récupérables tant que le dossier n'est pas vidé.

Les propriétés d'un projet

         Project Properties tabs.png

Accès : sélection du projet dans le volet Explorateur de l'éditeur graphique puis menu Vue > Propriétés

La barre d'outils

  • Select language drop down.png : Sélection de la langue d'affichage du contenu des propriétés du projet.
  • Properties browsing history icons.png : Navigation dans l'historique des propriétés consultées lors de la session courante. Note : L'historique est réinitialisé à chaque démarrage d'une nouvelle session Product name - ev Self Help.png.
  • Parent folder icon.png : Sélection automatique du dossier parent dans l'arborescence.

Liste des onglets

Info

Informations sur le projet (version, date de création, date de dernière mise à jour). 

  • Verrous : Nombre de rédacteurs utilisant actuellement le projet.
  • Indexé le

Rédacteurs

Liste des rédacteurs autorisés à travailler sur le projet, avec leurs droits d'accès (lecture / écriture / publication)  - Open url.png voir Procédure
         Properties - Writers tab.png

Note : Les icônes sont grisées en fonction de vos droits d'accès au projet  - Open url.png voir États des icônes de la gestion des droits d'accès à un projet

  • Add writer icon.png  dans la barre d'outils : ajout d'un nouveau rédacteur au projet et définition de ses droits d'accès
  • Icônes de gestion des droits d'accès :
    • Update writer icon.png  en regard d'un rédacteur : modification des droits d'accès du rédacteur au projet
    • Delete writer icon.png  en regard d'un rédacteur : suppression des droits d'accès du rédacteur. Il disparaît alors automatiquement de la liste.
       
  • Icônes informatives et signalétique des couleurs en fonction des droits d'accès du rédacteur :
Icône Couleur Type d'utilisateur Droits du rédacteur
Rights - Domain manager icon.png Legend - Red color.png Administrateur du domaine Sur tous les projets de son domaine :
  • est propriétaire ;
  • a tous les droits en lecture, écriture, publication ;
  • peut ajouter des utilisateurs ;
  • peut attribuer les droits des utilisateurs ;
  • peut supprimer des utilisateurs.
Rights - Owner project icon.png Legend - Orange color.png Propriétaire du projet - Tous les droits Sur son projet :
  • a tous les droits en lecture, écriture, publication ;
  • peut ajouter des utilisateurs ;
  • peut attribuer les droits des utilisateurs, sauf ceux de l'administrateur du domaine ;
  • peut supprimer des utilisateurs, sauf l'administrateur du domaine.
Rights - Guest - All rights icon.png Legend - Blue color.png Invité - Lecture / Écriture / Publication Sur le projet :
  • a tous les droits en lecture, écriture, publication ;
  • peut ajouter des utilisateurs ;
  • peut attribuer les droits des utilisateurs, sauf ceux de l'administrateur du domaine ;
  • ne peut pas supprimer des utilisateurs.
Rights - Guest - Write and read icon.png Legend - Cyan color.png Invité - Lecture / Écriture Sur le projet :
  • a uniquement des droits en lecture et écriture ;
  • peut ajouter des utilisateurs ;
  • peut attribuer les droits des utilisateurs, sauf ceux de l'administrateur du domaine ;
  • ne peut pas supprimer des utilisateurs.
Rights - Guest - Read only icon.png Legend - Green color.png Invité - Lecture seule Sur le projet :
  • a uniquement des droits en lecture ;
  • ne peut pas ajouter des utilisateurs ;
  • ne peut pas attribuer les droits des utilisateurs ;
  • ne peut pas supprimer des utilisateurs.

Quota

Visualisation de l'espace :

  • utilisé par la version du projet ;
  • utilisé par les autres projets ;
  • disponible sur le serveur (Note : Sauf si l'espace est illimité pour le serveur).

Statistiques

Statistiques d’utilisation de chaque procédure du projet (nombre d’exécutions lancées et leur durée moyenne, nombre moyen d’étapes dans la procédure)  - Open url.png voir Procédure

Définition des métadonnées

Liste des données du projet (nom des procédures, titre des étapes, libellés des champs de formulaire, description, ...).

  • Toutes les méta-données peuvent contenir du texte masqué en le plaçant entre les caractères [ ].

Métadonnées désactivées

Gestion des droits d'accès

Des droits d'accès sont définis au niveau de chaque projet.

  • L'administrateur du domaine :
    • Il est automatiquement propriétaire de l'ensemble des projets.
    • Il a tous les droits sur l'ensemble des projets.
  • Le propriétaire d'un projet :
    • Il a tous les droits sur son projet.
    • Plusieurs utilisateurs peuvent être définis comme propriétaires d'un projet.
  • Seuls l'administrateur du domaine ou l'un des propriétaires d'un projet peuvent attribuer les droits d'accès des rédacteurs sur un projet.
    • Un utilisateur peut modifier ses propres droits.
    • Si l'utilisateur effectue une restriction de droits, un message est affiché. Par la suite, seuls l'administrateur du domaine ou l'un des propriétaires du projet peuvent rétablir ses droits.

Open url.png voir :

Gestion des versions

Une version de projet contient une sélection de procédures autorisées à l'exécution pour des groupes d'utilisateurs. Un processus de publication permet de les mettre à leur disposition.

  • Une version peut être de 2 natures :
    • version majeure: identifie une version planifiée ;
    • version mineure : correction d'anomalies et de bugs.
  • La publication peut être réalisée immédiatement ou en différé  - Open url.png voir Procédure

    Attention : Tant que la publication d'une version n'est pas réalisée, seuls le propriétaire du projet ou un administrateur du domaine peuvent modifier le projet et ses procédures.

  • Chaque version publiée :

Gestion multilingue

  • Chaque projet peut être traduit en plusieurs langues  - Open url.png voir Procédure
  • Les langues proposées pour la traduction d'un projet sont disponibles via le menu Aide > Préférences > Langues autorisées.
  • Le contenu des composants peut être traduit :
    • composant par composant, via le volet Conception de l'éditeur graphique ;
    • en exportant les composants dans des fichiers de traduction puis en les réimportant  - Open url.png voir Procédure

      Best Practice icon.png  Verrouillez le projet tant que l'ensemble des fichiers exportés ne sont pas réimportés (menu contextuel Traduction > Exportez les fichiers de traduction > case à cocher Empêcher les modifications avant l'import de traduction).

Procédures

Comment créer un projet

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Création du nouveau projet

1. Ouvrez l'éditeur graphique  - Open url.png voir Procédure

2. Cliquez sur Fichier > Nouveau > Projet dans la barre de menu.

3. Sélectionnez la méthode de création de votre nouveau projet :

  • Soit créez un projet vierge :
    • cliquez sur l'option Créer un nouveau projet vide ;
    • saisissez le nom du nouveau projet ;
    • cliquez sur Terminer.
      Le nouveau projet est affiché dans le volet Explorateur.
  • Soit utilisez un modèle :
    • cliquez sur l'option Créer à partir d'une version publiée ;
    • sélectionnez la version de projet souhaitée ;
    • cliquez sur Terminer.
      Le nouveau projet est affiché dans le volet Explorateur avec le nom Copie de ....
       

Étape 2 : Création des dossiers du projet

1. Cliquez droit sur le libellé du projet.

2. Sélectionnez Nouveau dans le menu contextuel puis Dossier.

3. Nommez le dossier.

4. Reproduisez ces actions pour l'ensemble des dossiers à ajouter au projet, en vous positionnant à chaque fois sur l'emplacement du nouveau dossier.

Déplacement d'un dossier

  • Cliquez-glissez-le vers son nouvel emplacement.
     

Suppression d'un dossier

  • Cliquez droit sur le dossier et sélectionnez Supprimer dans le menu contextuel. Keyboard shortcut icon.png <Suppr>
     

Étape 3 : Création des ressources du projet

1. Cliquez droit sur le dossier du projet où doit être créée la nouvelle ressource.

2. Sélectionnez Nouveau dans le menu contextuel puis le type de ressource à créer.
         Insert new resource.png

3. Définissez le contenu de la ressource suivant son type.
        Open url.png voir Procédure Comment créer une ressource (étape 3)

La ressource est insérée dans le volet Explorateur.

4. Ajoutez de la même façon toutes les ressources du projet.
  

Étape 4 : Création des procédures Product name - ev Self Help.png du projet

1. Cliquez droit sur le dossier du projet où doit être créée la nouvelle procédure et sélectionnez Nouveau > Procédure dans le menu contextuel.

2. Créez les étapes dans le volet Conception.

    Open url.png voir Procédure complète Comment créer une procédure Product name - ev Self Help.png

    Open url.png voir Procédure pour chaque type d'étape :

  • Action
  • Action avec conditions
  • Branche
  • Page
  • Page de choix
  • Point de reprise
  • Sous-procédure

3. Ajoutez de la même façon toutes les procédures du projet.
 

Étape 5 : Test des procédures Product name - ev Self Help.png du projet

    Open url.png voir Procédure 
 

Étape 6 : Définition des droits d'accès des rédacteurs sur le projet

    Open url.png voir Gestion des droits d'accès

    Open url.png voir Procédure

Comment gérer les droits d'accès à un projet

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Affichage des rédacteurs

1. (Optionnel) Affichez le volet Propriétés via le menu Vue > Propriétés.

2. Cliquez sur le sous-onglet Rédacteurs du volet Propriétés.

Étape 2 : Gestion des rédacteurs autorisés sur le projet


États des icônes de la gestion des droits d'accès d'un projet

Action Icône active Icône inactive
Ajout d'un rédacteur sur le projet Add writer icon.png
  • Vous êtes l'administrateur du domaine

    ou

  • Vous êtes l'un des propriétaires du projet

    ou

  • Vous avez les droits en Lecture / Écriture / Publication ou en Lecture / Écriture sur le projet
Add writer icon - Grayed.png
  • Vous avez uniquement les droits en Lecture seule sur le projet
Modification des droits d'accès au projet pour un rédacteur Update writer icon.png
  • Vous êtes l'administrateur du domaine

    ou

  • Vous êtes l'un des propriétaires du projet et l'utilisateur à modifier n'est pas l'administrateur du domaine

    ou

  • Vous avez les droits en Lecture / Écriture / Publication ou en Lecture / Écriture sur le projet et l'utilisateur à modifier n'est pas l'administrateur du domaine
Update writer icon - Grayed.png
  • Vous voulez modifier les droits de l'administrateur du domaine

    ou

  • Vous avez uniquement les droits en Lecture seule sur le projet
Suppression des droits d'accès au projet pour un rédacteur Delete writer icon.png
  • Vous êtes l'administrateur du domaine

    ou

  • Vous êtes l'un des propriétaires du projet et l'utilisateur à supprimer n'est pas l'administrateur du domaine
Delete writer icon - Grayed.png
  • Vous êtes l'un des propriétaires du projet et vous voulez supprimer les droits de l'administrateur du domaine

    ou

  • Vous avez uniquement les droits en Lecture seule ou en Lecture / Écriture ou en Lecture / Écriture / Publication sur le projet

Ajout des droits d'accès à un rédacteur

  • Cliquez sur Add writer icon.png.
    La liste de tous les utilisateurs ayant accès au serveur est affichée.
             Add writer.png
  • Sélectionnez l'utilisateur souhaité.
  • Attribuez les droits parmi les 4 options proposées dans Droits d'accès au projet  - Open url.png voir Description
  • Cliquez sur Terminer.
  • Reproduisez ces actions pour ajouter d'autres rédacteurs.
     

Modification des droits d'accès d'un rédacteur

  • Cliquez sur Update writer icon.png pour le rédacteur souhaité.
             Update writer.png
  • Attribuez les droits parmi les 4 options proposées.
    La signalétique pour le rédacteur est réactualisée.
     

Suppression d'un rédacteur du projet

  • Cliquez sur Delete writer icon.png pour le rédacteur souhaité.

Comment publier un projet

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Sélection du projet à publier

1. Cliquez droit sur le projet dans le volet Explorateur et sélectionnez Publier... dans le menu contextuel.

2. (Optionnel - Si des ressources liées sont ouvertes) Cliquez sur Oui si le message Des éditeurs associés à ce projet sont ouverts s'affiche.
 

Étape 2 : Sélection des groupes d'utilisateurs autorisés à exécuter les procédures du projet

1. Cliquez sur chaque groupe autorisé dans la liste de gauche Groupes existants.

2. Cliquez sur Arrow right.png.

3. Cliquez sur Suivant.
 

Étape 3 : Sélection des procédures exécutables

1. Cochez chaque procédure autorisée.

2. Cliquez sur Suivant.
 

Étape 4 : Informations d'historique de la version

1. Renseignez la description de la version.

2. Cochez la case GARDER la prochaine version du projet dans l'espace de travail si la version à publier est la version finale. 

3. Sélectionnez le mode d'activation/désactivation de la nouvelle version et des anciennes versions parmi les 3 options proposées :

  • PUBLIER et REMPLACER : active la nouvelle version et désactive les anciennes.
  • PUBLIER et ACTIVER : active la nouvelle version sans désactiver les anciennes.
  • PUBLIER et DÉSACTIVER : désactive la nouvelle version sans désactiver les anciennes.

4. Cochez la case Passer automatiquement à la perspective de publication pour ouvrir automatiquement le gestionnaire des publications en fin de traitement.

5. Cliquez sur Terminer.
 

Étape 5 : Informations de planification de la publication

Attention : Tant que la publication n'est pas réalisée, seuls le propriétaire du projet ou un administrateur du domaine peuvent modifier le projet.

  • Soit lancez immédiatement la planification via l'option Publier maintenant.
  • Soit différez la publication via l'option Publier le :
    • renseignez le jour et l'heure de lancement ;
    • cochez la case Empêcher les modifications sur le projet avant la publication.
       

Étape 6 (Optionnelle) : Envoi d'un e-mail d'information aux utilisateurs après la publication

1. Cochez la case Envoyer un courriel.

2. Renseignez le sujet et le corps du message.
 

Étape 7 : Lancement de la publication

  • Cliquez sur Terminer.
    • La planification s'exécute immédiatement ou à l'heure de lancement indiquée. 
    • Une nouvelle version de travail est créée dans le volet Explorateur de l'éditeur graphique.
    • La version publiée est créée dans le gestionnaire de publication.
    • Le gestionnaire de publication est ouvert automatiquement si vous avez coché l'option à l'étape 4.

Comment traduire un projet

    Open url.png voir Gestion multilingue

Traduction composant par composant

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Sélection des langues de traduction

1. Cliquez sur le menu Aide > Préférences.

2. Cliquez sur Langues autorisées.

3. Cochez les langues que vous souhaitez utiliser pour votre gestion multilingue des projets.

4. Cliquez sur Appliquer puis OK.
 

Étape 2 : Traduction du titre du projet et de ses composants

1. Sélectionnez la langue de traduction via Select language drop down.png dans la barre d'outils du volet Explorateur.

2. Traduisez le titre du projet.

  • Cliquez droit sur le titre.
  • Sélectionnez Renommer... dans le menu contextuel. Keyboard shortcut icon.png <F2>
  • Saisissez le libellé dans la langue sélectionnée.
  • Enregistrez via la touche <Entrée>.
    Le libellé traduit est enregistré. Le libellé de la langue de référence est affiché entre parenthèses et en gris.

3. Réalisez les mêmes actions pour traduire le nom de tous les composants du projet.
 

Étape 3 : Traduction des objets de la procédure

1. Sélectionnez la langue de traduction via Select language drop down.png dans la barre d'outils du volet Conception.

2. Traduisez l'ensemble des titres des objets placés sur le diagramme.

  • Cliquez droit sur chaque objet.
  • Sélectionnez Renommer... dans le menu contextuel. Keyboard shortcut icon.png <F2>
  • Saisissez le libellé dans la langue sélectionnée.
  • Enregistrez via la touche <Entrée>.
    Le libellé traduit est enregistré.
     

Étape 4 : Traduction du contenu des objets de la procédure

    Open url.png  voir également Traduction par export/import du projet

1. Affichez le volet Description dans la langue de traduction via le menu Vue > Description....
Une nouvelle vue Description précédée du drapeau de la langue de traduction est affichée.
         Multilingual description pane.png

2. Cliquez dans le diagramme du volet Conception sur l'objet de la procédure dont le contenu est à traduire.
Le contenu de l'objet est affiché dans le volet Description de la langue de traduction.

3. Traduisez le contenu de l'objet dans l'onglet Contenu du volet Description.

4. Répétez ces actions pour l'ensemble des objets de la procédure ayant un contenu à traduire.
 

Étape 5 : Traduction des ressources du projet
    Open url.png voir Description des types de ressource

Ressources de type Fichier

1. Ajoutez le fichier traduit dans le volet Explorateur.

  • Ajoutez-le dans le même dossier que le fichier original.
  • Donnez-lui un autre nom.
             Example documentation icon FR.png  Fichier original EN : Platform Pricing ; Nouveau fichier FR : Prix par plateforme

2. Remplacez le fichier original avec ce nouveau fichier dans la procédure traduite.

  • Cliquez sur le fichier original dans le volet Explorateur.
  • Cliquez sur l'onglet Utilisée par dans le volet Propriétés.
  • Cliquez sur la première étape où le fichier est utilisé.
    • 1er cas : Le fichier est attaché comme pièce-jointe à l'étape
      • Sélectionnez la langue de traduction via Select language drop down.png dans la barre d'outils du volet Conception.
      • Cliquez-glissez le fichier traduit vers l'étape dans le volet Conception.
    • 2ème cas : Le fichier est inséré dans l'éditeur de contenu de l'étape
      • Sélectionnez la vue Description précédée de l'icône du drapeau de la langue de traduction dans le volet Description.
      • Cliquez-glissez le fichier traduit vers l'onglet Contenu.
  • Répétez ces actions pour chacune des étapes où le fichier original est utilisé.
     

Ressources de type Contenu Html

1. Double-cliquez sur la ressource dans le volet Explorateur.

2. Sélectionnez la langue de traduction via Select language drop down.png dans la barre d'outils du volet Conception.

3. Effectuez la traduction dans le volet Conception.

Ressources de type Formulaire

1. Double-cliquez sur la ressource dans le volet Explorateur.

2. Sélectionnez la langue de traduction via Select language drop down.png dans la barre d'outils du volet Conception.

3. Traduisez le titre des composants du formulaire.

4. Double-cliquez sur le premier composant.
Le contenu de l'objet est affiché dans le volet Description de la langue de traduction.

5. Cliquez sur l'onglet Entrées/Sorties puis sur Modifier la liste.

6. Traduisez les libellés de chaque élément du composant et cliquez sur Terminer.

Traduction par export/import du projet

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Exportation du contenu des objets dans une archive

1. Cliquez droit sur l'objet et sélectionnez Traduction > Exporter les fichiers de traduction dans le menu contextuel.

2. Sélectionnez le contenu à exporter dans l'arborescence.

3. Cochez la case Empêcher les modifications avant l'import de traduction pour verrouiller le projet tant que l'ensemble des fichiers exportés ne sont pas réimportés.

4. Sélectionnez la langue de traduction via Select language drop down.png.

5. Indiquez le nom et l'emplacement de l'archive de traduction.

6. Cliquez sur Terminer.

  • Un fichier .zip est créé à l'emplacement sélectionné.
  • Si vous avez verrouillé l'objet, celui-ci ne peut plus être modifié tant qu'il n'est pas réimporté.
    • Son nom est affiché en rouge dans le volet Explorateur.
    • La mention Verrou de traduction est affichée après son nom.
     

Étape 2 : Traduction du contenu des fichiers

1. Dézippez l'archive de traduction.
Des fichiers .xlf sont extraits (fichiers au format XML).

2. Ouvrez le premier fichier .xlf.

3. Effectuez la traduction du contenu de l'objet.

4. Sauvegardez le fichier au format .aar.

5. Réalisez les mêmes actions pour traduire et sauvegarder chaque fichier.
 

Étape 3 : Réimportation de l'archive de traduction

1. Cliquez droit sur l'objet et sélectionnez Traduction > Importer une archive de traduction.
Le verrou est supprimé sur chaque objet réimporté.

Déverouillage manuel d'un objet

  • Cliquez droit sur l'objet et sélectionnez Supprimer le verrou dans le menu contextuel.

Comment obtenir les statistiques d'utilisation d'un projet

Voir le pas à pas détaillé dans ev Self Help

Étape 1 : Sélection des critères

1. Renseignez vos critères de sélection (période, inclure la version de travail).

2. Cliquez sur Demander les statistiques.
 

Étape 2 (Optionnelle) : Enregistrement des résultats dans un fichier

Totalité des résultats

1. Cliquez sur Exporter tout.
 

Sélection de procédures

1. Cochez les procédures dans le tableau.

2. Cliquez sur Exporter la sélection.
 

Étape 3 (Optionnelle) : Obtention des statistiques d'une exécution de procédure

1. Demandez à l'utilisateur l'identifiant de sa procédure.

2. Renseignez cet identifiant sur l'écran.

3. Cliquez sur Ouvrir une exécution de procédure.

Tags:
Modifié par Utilisateur inconnu le 2019/05/15 16:40
Créé par Administrator XWiki le 2018/12/14 11:20

Raccourcis

L'actualité mensuelle
Newsletter

Qu'est-ce qui a changé récemment ?
Service Engine
Service Apps

Quelques pages au hasard
Discussions
Service Pipeline
Gestion des licences EasyVista
Quick Dashboard

Powered by XWiki ©, EasyVista 2019